Маленький Мукер

Главный редактор: Syrax Маленький мукер Reborn
Уголок свободы слова

От автора

Прошло много времени со времени выпуска последнего номера моей газеты. Периодичности у издания, как вы заметили, нет, но тем не менее вашему взору представлен свеженький, почти новогодний номер Маленького Мукера. Надеюсь, выпуск представит возможность развеселиться в новому году. И маленькое "атсибя": С Новым Годом, товарищи, с новым счастьем, с новыми играми!

Пара вопросов "Светлому" Доктору...

Что ж, Доктор Ник То отказался дать интервью нашей газете. "Я тебе не особо доверяю. Как бы ты не злой, но странный человек. Я не знаю что от тебя ожидать." Вот так прокомментировал это событие сам доктор. Ну что ж, успехов ему, а в следующем выпуске мы попробуем взять интервью у одного из старожилов русского мэйкерства Валеры.
Обзор последних новостей

Игромания опять о мейкере?

19.03.2009, в 14:43 по московскому времени некто Ягами Лайт представил взору игроманских форумчан тему о RPG Maker VX. И она понемногу набрала обороты... Отрекшись от русского сообщества, два человека (Ягами Лайт и toshak_fox (ФОКС?!?!?!)) отчаянно ведут борьбу с мэйкером. Судя по попадающимся изредка скриншотам, оформление игры будет очень приятным. Пожелаем ребятам удачи в их нелегкой затее.

Перейти на форум

Новый мейкер?

И снова в бой! И опять кто-то затеял очередное строительство "своего RPG Maker'a с блэкджеком и шлюхами". Хотя к черту блэкджек...

Почитать тред

Порталы

RPGMaker/ru

Нейтральная полоса

Светлая Зона и Академия RPG Maker

Полезное

Чарас-проджект

Молодежь, не забудь! Ресурсы в большом количестве обнарудить там нужно, для проекта твоего всегда держи сайт этот под рукой.

К ресурсам

Программы: Araneae 5, htm2chm 3.0.9.3, дизайн - Nikki, спижжен и переделан - Syrax

© Syrax, 2010